noviembre 30, 2022, 10:33:39am
Bienvenido(a), Visitante. Por favor, ingresa o regístrate

Foro - El acuarista



Autor Tema: Ayuda!! Algas en mi acuario plantado  (Leído 1170 veces)

Desconectado PhilippeF96

  • Master
  • *
  • Mensajes: 1
    • Chile/Temuco
Ayuda!! Algas en mi acuario plantado
« : agosto 24, 2021, 09:47:11am »
Saludos! Estoy comenzando en la acuariofilia, y me propuse comenzar con un acuario plantado.
El dia de ayer lo prepare todo, una capa de humus de lombriz y sobre eso un piedrecilla previamente lavada, llene de agua e instale el filtro junto con el calentador, llene lentamente para no mezclar todo y a mi parecer se veia perfecto para esperar el ciclado.
Al pasar la noche, amanezco y me llevo la sorpresa que el agua esta de un marron verdoso, es segunda vez que me pasa pero la primera vez pense que habia sido por mi impaciencia y haber plantado desde el principio.
Les dejo unas fotos para que me puedan ayudar porfavooor




 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
9 Respuestas
5699 Vistas
Último mensaje mayo 01, 2011, 17:16:54pm
por Hernan
2 Respuestas
2778 Vistas
Último mensaje septiembre 07, 2011, 23:30:34pm
por joe frank
3 Respuestas
2395 Vistas
Último mensaje marzo 28, 2014, 09:25:54am
por kawazaky
8 Respuestas
3044 Vistas
Último mensaje mayo 26, 2015, 03:05:17am
por chavezzz
2 Respuestas
1705 Vistas
Último mensaje septiembre 07, 2017, 11:17:49am
por victor

Carbonate design by Bloc
variant: carbon
SMF 2.0.15 | SMF © 2013, Simple Machines
Simple Audio Video Embedder